<!DOCTYPE html>
<html>
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
                    <meta property="og:image" content="http://www.gdnonline.com/gdnimages/20191118\20191118183326VVV.JPG" />
                    <meta property="og:image:width" content="1024" />
                    <meta property="og:image:height" content="512" />

    <title>World News: Head of Vatican financial regulator leaves job weeks after police raids</title>
    <meta name="description">
   
    
   
    <style type="text/css">
        img.wp-smiley,
        img.emoji {
            display: inline !important;
            border: none !important;
            box-shadow: none !important;
            height: 1em !important;
            width: 1em !important;
            margin: 0 .07em !important;
            vertical-align: -0.1em !important;
            background: none !important;
            padding: 0 !important;
        }
    </style>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-62656843-1', 'auto');
        ga('send', 'pageview');

    </script>
    
    <style>
        .tabs > div {
            display: none;
        }

            .tabs > div.active {
                display: block;
            }
    </style>
    <style>
        .tabs2 > div {
            display: none;
        }

            .tabs2 > div.active {
                display: block;
            }
    </style>

    
    
    
    <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=4.9.8">
    
    <link rel="stylesheet" href="http://max.pennews.pencidesign.com/pennews-politics-news/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2">
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CBiryani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMerriweather+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css">
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
    <link rel="stylesheet" href="/css/style1.css?ver=1.52">
    <style id='penci-style-inline-css' type='text/css'>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</style>
    
    
    <script src="http://max.pennews.pencidesign.com/pennews-politics-news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
    
    
    
    
    
    
    <script>
        var portfolioDataJs = portfolioDataJs || [];
        var penciBlocksArray = [];
        var PENCILOCALCACHE = {};
        (function () {
            "use strict";

            PENCILOCALCACHE = {
                data: {},
                remove: function (ajaxFilterItem) {
                    delete PENCILOCALCACHE.data[ajaxFilterItem];
                },
                exist: function (ajaxFilterItem) {
                    return PENCILOCALCACHE.data.hasOwnProperty(ajaxFilterItem) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
                },
                get: function (ajaxFilterItem) {
                    return PENCILOCALCACHE.data[ajaxFilterItem];
                },
                set: function (ajaxFilterItem, cachedData) {
                    PENCILOCALCACHE.remove(ajaxFilterItem);
                    PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
                }
            };
        }
        )(); function penciBlock() {
            this.atts_json = '';
            this.content = '';
        }
    </script>
    <style type="text/css" id="custom-background-css">
        body.custom-background {
            background-color: #ffffff;
        }
    </style>
   
   
</head>
<body class="home page-template page-template-page-templates page-template-full-width page-template-page-templatesfull-width-php page page-id-10 custom-background wp-custom-logo header-sticky penci_enable_ajaxsearch penci_enable_retina penci_sticky_content_sidebar penci_dis_padding_bw wpb-js-composer js-comp-ver-5.4.5 vc_responsive">
    <div id="page" class="site">
        <div class="site-header-wrapper">

        </div>
    </div>

    <header data-height="80">
        <div class="penci-container-fluid header-content__container" style="background: #9c9da1;height: 25px;color: #ffffff;">
            <div class="topbar_item topbar_date" style="margin-top: 2px;margin-right:362px"> Monday, November 18, 2019</div>
            <div class="topbar_item topbar__menu">
                <nav id="site-navigation" class="main-navigation penci_disable_padding_menu penci_enable_line_menu pencimn-slide_down white" style="margin-top: -18px;" itemscope itemtype="http://schema.org/SiteNavigationElement">
                    <ul id="menu-top-menu" class="menu">
                        <li id="menu-item-84" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84" style="padding-right:10px"><a href="/Archives">ARCHIVES |</a></li>
                        <!--<li id="menu-item-85" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85" style="padding-right:10px"><a target="_blank" href="#">POST ADS |</a></li>-->
                        <li id="menu-item-85" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85" style="padding-right:10px"><a href="/PostClassifieds">POST ADS |</a></li>
                        <li id="menu-item-3463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3463" style="padding-right:10px"><a href="/Advertise">ADVERTISE |</a></li>
                        <li id="menu-item-3424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3424" style="padding-right:10px"><a href="/Subscribe">SUBSCRIBE |</a></li>
                        <li id="menu-item-3426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3426" style="padding-right:10px"><a href="/ContactUs">CONTACT US</a></li>
                    </ul>
                </nav>
            </div>
            
        </div>
    </header>
    <header id="masthead" class="header__top header--s2" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
        <div class="penci-container-fluid header-content__container">
            <div class="site-branding">
                <h1>
                    <a href="/Home" class="custom-logo-link" rel="home">
                        <!--<img width="214" height="60" src="http://www.gdnonline.com/content/images/gulfdailynewslogo.png" class="custom-logo" alt="PenNews Politics News" />-->
                        <img width="270" height="60" alt="Gulf Daily News" id="logo" class="left" src="http://www.gdnonline.com/content/images/gulfdailynewslogo.png">
                    </a>
                </h1>
            </div>
            <!-- .site-branding -->
            <div class="header__social-search" style="padding-left: 89px;padding-right: 58px;">
                <div class="penci-block_content" id="top-search">
                    
                    
                    <a class="search-click penci__post-title entry-title" href="/Login" style="width:176px;min-height:45px"><span style="color:red;padding-right:8px">Sign In  </span> </a>

    </div>
                <div class="header__search header__search_dis_bg" id="top-search">
                    <a class="search-click" href="/Search"><i class="fa fa-search"></i></a>
                   
                </div>
                <div class="header__social-media">
                    <div class="header__content-social-media">
                        <a class="social-media-item socail_media__facebook" href="http://www.facebook.com/gulfdailynews" target="_blank" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" href="https://twitter.com/gdnonline" target="_blank" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__google" href="https://www.instagram.com/gdnonline/" target="_blank" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Google</span></span></a><a class="social-media-item socail_media__linkedin" href="https://www.linkedin.com/in/gdnonline/" target="_blank" title="Linkedin" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a><a class="social-media-item socail_media__youtube" href="https://www.youtube.com/channel/UC1GB-bB6mVD8-i6gV3gT5rQ" target="_blank" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a><a class="social-media-item socail_media__email_me" href="mailto:gdnhd@tradearabia.net" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a><!--<a class="social-media-item socail_media__xing" target="_blank" href="#" title="Xing" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-xing"></i><span class="social_title screen-reader-text">Xing</span></span></a>-->
                    </div>
                </div>
            </div>
            <div class="header__banner" itemscope="" itemtype="https://schema.org/WPAdBlock" data-type="image">
                <!--<a href="#" target="_blank" itemprop="url">-->
                
                
                

                
                <!-- BEGIN ADVERTSERVE CODE BLOCK DYNAMIC -->
                
                <!-- END ADVERTSERVE CODE BLOCK -->
                <!-- BEGIN ADVERTSERVE CODE BLOCK -->
                <script type="text/javascript">
                    document.write('<scr' + 'ipt src="http://tradearabia2.advertserve.com/advertpro/servlet/view/banner/javascript/zone?zid=202&pid=0&resolution=' + (window.innerWidth || screen.width) + 'x' + (window.innerHeight || screen.height) + '&random=' + Math.floor(89999999 * Math.random() + 10000000) + '&millis=' + new Date().getTime() + '&referrer=' + encodeURIComponent((window != top && window.location.ancestorOrigins) ? window.location.ancestorOrigins[window.location.ancestorOrigins.length - 1] : document.location) + '" type="text/javascript"></scr' + 'ipt>');
                </script>
                <!-- END ADVERTSERVE CODE BLOCK -->

            </div>
        </div>
    </header>
    <style>
        @media (min-width: 768px)
        {
            .navbar-toggle {
                display: inline-block !important;
            }

        }
        </style>
    <!-- #masthead -->
    <div class="penci-header-mobile">
        <div class="penci-header-mobile_container">
            <button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
            <div class="site-branding"><a href="/Home" class="custom-logo-link" rel="home"><img width="214" height="60" src="http://www.gdnonline.com/content/images/gulfdailynewslogo.png" class="custom-logo" alt="PenNews Politics News" /></a></div>
            <div class="header__search-mobile header__search header__search_dis_bg" id="top-search-mobile">
                <a class="search-click" href="/Search"><i class="fa fa-search"></i></a>
                <div class="show-search">
                    <div class="show-search__content">

                    </div>
                </div>
            </div>
        </div>
    </div>

    <div id="content" class="site-content">
        <div id="primary" class="content-area">
            <main id="main" class="site-main">
                <div class="vc_row wpb_row vc_row_91132571 vc_row-fluid penci-pb-row">
                    <div class="wpb_column vc_column_container vc_col-sm-12 penci-col-12">
                        <div class="vc_column-inner wpb_column vc_column_container vc_col-sm-12 penci-col-12 ">
                            <div class="wpb_wrapper">

                                <header id="masthead" class="site-header header--s1" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader" style="min-height:30px">
                                  

                                    <div class="penci-container-fluid header-content__container">
                                        <nav id="site-navigation" class="main-navigation penci_disable_padding_menu penci_enable_line_menu pencimn-slide_down" style="text-align:left;height: 30px" itemscope itemtype="http://schema.org/SiteNavigationElement">
                                            <ul id="menu-main-menu" class="menu">
                                                <li id="menu-item-607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-10 current_page_item menu-item-607"><a itemprop="url" style="line-height: 30px;" href="/Home">Home</a></li>
                                                <li id="menu-item-682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children penci-mega-menu penci-megamenu-container menu-item-682">
                                                    <a itemprop="url" style="line-height: 30px;" href="/GroupSection/News"> News</a>
                                                    <ul class="sub-menu">
                                                        <li id="menu-item-0" class="menu-item-0">
                                                            <div class="penci-megamenu">
                                                                <div class="penci-mega-child-categories col-mn-5 mega-row-1 penci-child_cat-style-2">
                                                                    <a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-9" href="/Section/1/Bahrain-News"><span>Bahrain</span></a>																				<a class="mega-cat-child " data-id="penci-mega-12" href="/GroupSection/MiddleEastNews"><span>Middle East</span></a>								<a class="mega-cat-child " data-id="penci-mega-13" href="/Section/3/World-News"><span>World</span></a>
                                                                </div>
                                                                <div class="penci-content-megamenu penci-content-megamenu-style-2">
                                                                    <div class="penci-mega-latest-posts col-mn-5 mega-row-1 penci-post-border-bottom">
                                                                        <div class="penci-mega-row penci-mega-9 row-active" data-current="1" data-blockUid="penci_megamenu__65095">

                                                                            <div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape">
                                                                                <div class="penci-mega-thumbnail">
                                                                                    <a class="mega-cat-name">Bahrain </a>
                                                                                    <a href="/Details/648213/Jidhafs-market-facelift-on-way,-artist’s-impressions-unveiled" class="penci-image-holder  penci-lazy" data-src="http://www.gdnonline.com/gdnimages/20191117/20191116_223202_0_T.jpg?20191117" data-delay="" title="Chief of staff puts out job queries amid allegations against Ruben Kihuen"></a>
                                                                                </div>
                                                                                <div class="penci-mega-meta ">
                                                                                    <h3 class="post-mega-title entry-title"> <a href="/Details/648213/Jidhafs-market-facelift-on-way,-artist’s-impressions-unveiled">Jidhafs market facelift on way, artist’s impressions unveiled</a></h3>
                                                                                    <p class="penci-mega-date"><i class="fa fa-clock-o"></i>Sun, 17 Nov 2019</p>
                                                                                </div>
                                                                            </div>
                                                                            <div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape">
                                                                                <div class="penci-mega-thumbnail">
                                                                                    <a class="mega-cat-name">Bahrain </a>
                                                                                    <a href="/Details/648345/Rule-that-would-have-forced-expats-to-get-certificate-of-good-conduct-rejected" class="penci-image-holder  penci-lazy" data-src="http://www.gdnonline.com/gdnimages/20191117/20191117144446shura_T.jpg?20191117" data-delay="" title="Chief of staff puts out job queries amid allegations against Ruben Kihuen"></a>
                                                                                </div>
                                                                                <div class="penci-mega-meta ">
                                                                                    <h3 class="post-mega-title entry-title"> <a href="/Details/648345/Rule-that-would-have-forced-expats-to-get-certificate-of-good-conduct-rejected">Rule that would have forced expats to get certificate of good conduct rejected</a></h3>
                                                                                    <p class="penci-mega-date"><i class="fa fa-clock-o"></i>Sun, 17 Nov 2019</p>
                                                                                </div>
                                                                            </div>
                                                                            <div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape">
                                                                                <div class="penci-mega-thumbnail">
                                                                                    <a class="mega-cat-name">Bahrain </a>
                                                                                    <a href="/Details/648219/Bloodstained-terror-journal,-crude-weapons-showcased" class="penci-image-holder  penci-lazy" data-src="http://www.gdnonline.com/gdnimages/20191117/20191116_223322_1_T.jpg?20191117" data-delay="" title="Chief of staff puts out job queries amid allegations against Ruben Kihuen"></a>
                                                                                </div>
                                                                                <div class="penci-mega-meta ">
                                                                                    <h3 class="post-mega-title entry-title"> <a href="/Details/648219/Bloodstained-terror-journal,-crude-weapons-showcased">Bloodstained terror journal, crude weapons showcased</a></h3>
                                                                                    <p class="penci-mega-date"><i class="fa fa-clock-o"></i>Sun, 17 Nov 2019</p>
                                                                                </div>
                                                                            </div>
                                                                            <div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape">
                                                                                <div class="penci-mega-thumbnail">
                                                                                    <a class="mega-cat-name">Bahrain </a>
                                                                                    <a href="/Details/648232/New-pedestrian-bridges-planned-on-key-highways-across-the-north" class="penci-image-holder  penci-lazy" data-src="http://www.gdnonline.com/gdnimages/20191117/20191117_004046_0_T.jpg?20191117" data-delay="" title="Chief of staff puts out job queries amid allegations against Ruben Kihuen"></a>
                                                                                </div>
                                                                                <div class="penci-mega-meta ">
                                                                                    <h3 class="post-mega-title entry-title"> <a href="/Details/648232/New-pedestrian-bridges-planned-on-key-highways-across-the-north">New pedestrian bridges planned on key highways across the north</a></h3>
                                                                                    <p class="penci-mega-date"><i class="fa fa-clock-o"></i>Sun, 17 Nov 2019</p>
                                                                                </div>
                                                                            </div>
                                                                            <div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape">
                                                                                <div class="penci-mega-thumbnail">
                                                                                    <a class="mega-cat-name">Bahrain </a>
                                                                                    <a href="/Details/648220/HEALTH-ALERT-Alarm-sounded-on-child-diabetes-rate" class="penci-image-holder  penci-lazy" data-src="http://www.gdnonline.com/gdnimages/20191117/20191116_223721_1_T.jpg?20191117" data-delay="" title="Chief of staff puts out job queries amid allegations against Ruben Kihuen"></a>
                                                                                </div>
                                                                                <div class="penci-mega-meta ">
                                                                                    <h3 class="post-mega-title entry-title"> <a href="/Details/648220/HEALTH-ALERT-Alarm-sounded-on-child-diabetes-rate">HEALTH ALERT: Alarm sounded on child diabetes rate</a></h3>
                                                                                    <p class="penci-mega-date"><i class="fa fa-clock-o"></i>Sun, 17 Nov 2019</p>
                                                                                </div>
                                                                            </div>
                                                                            <script>
                                                                                if (typeof (penciBlock) === "undefined") {
                                                                                    function penciBlock() {
                                                                                        this.atts_json = '';
                                                                                        this.content = '';
                                                                                    }
                                                                                } var penciBlocksArray = penciBlocksArray || []; var PENCILOCALCACHE = PENCILOCALCACHE || {}; var penci_megamenu__65095 = new penciBlock(); penci_megamenu__65095.blockID = "penci_megamenu__65095"; penci_megamenu__65095.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__65095","paged":1,"unique_id":"penci_megamenu__65095","shortcode_id":"megamenu","cat_id":9,"tax":"category","category_ids":"","taxonomy":""}'; penciBlocksArray.push(penci_megamenu__65095);
                                                                            </script>

                                                                        </div>
                                                                        <div class="penci-mega-row penci-mega-10" data-current="1" data-blockUid="penci_megamenu__70135">
                                                                            <div id="penci_megamenu__70135block_content" class="penci-block_content penci-mega-row_content">
                                                                            </div>
                                                                            <script>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</script>

                                                                        </div>
                                                                        <div class="penci-mega-row penci-mega-12" data-current="1" data-blockUid="penci_megamenu__17975">
                                                                            <div id="penci_megamenu__17975block_content" class="penci-block_content penci-mega-row_content">
                                                                            </div>
                                                                            <script>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</script>

                                                                        </div>
                                                                        <div class="penci-mega-row penci-mega-13" data-current="1" data-blockUid="penci_megamenu__17149">
                                                                            <div id="penci_megamenu__17149block_content" class="penci-block_content penci-mega-row_content">
                                                                            </div>
                                                                            <script>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</script>

                                                                        </div>
                                                                        <div class="penci-loader-effect penci-loading-animation-4">
                                                                            <div class="penci-loading-animation"></div>
                                                                        </div>
                                                                    </div>
                                                                </div>
                                                            </div>
                                                        </li>
                                                    </ul>
                                                </li>
                                                <li id="menu-item-682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children penci-mega-menu penci-megamenu-container menu-item-682">
                                                    <a itemprop="url" style="line-height: 30px;" href="/GroupSection/Business"> BUSINESS</a>
                                                    <ul class="sub-menu">
                                                        <li id="menu-item-0" class="menu-item-0">
                                                            <div class="penci-megamenu">
                                                                <div class="penci-mega-child-categories col-mn-5 mega-row-1 penci-child_cat-style-2">
                                                                    <a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-9" href="/Section/4/Bahrain-Business"><span>Bahrain</span></a>																				<a class="mega-cat-child " data-id="penci-mega-12" href="/GroupSection/MiddleEastBusiness"><span>Middle East</span></a>								<a class="mega-cat-child " data-id="penci-mega-13" href="/Section/5/International-Business"><span>World</span></a>
                                                                </div>
                                                                <div class="penci-content-megamenu penci-content-megamenu-style-2">
                                                                    <div class="penci-mega-latest-posts col-mn-5 mega-row-1 penci-post-border-bottom">
                                                                        <div class="penci-mega-row penci-mega-9 row-active" data-current="1" data-blockUid="penci_megamenu__65095">
                                                                            <div id="penci_megamenu__65095block_content" class="penci-block_content penci-mega-row_content">

                                                                                <div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape">
                                                                                    <div class="penci-mega-thumbnail">
                                                                                        <a class="mega-cat-name">Bahrain Business</a>
                                                                                        <a href="/Details/648258/VIVA-Cash-named-most-innovative-service" class="penci-image-holder  penci-lazy" data-src="http://www.gdnonline.com/gdnimages/20191117/20191117_005646_0_T.jpg?20191117" data-delay="" title="Chief of staff puts out job queries amid allegations against Ruben Kihuen"></a>
                                                                                    </div>
                                                                                    <div class="penci-mega-meta ">
                                                                                        <h3 class="post-mega-title entry-title"> <a href="/Details/648258/VIVA-Cash-named-most-innovative-service">VIVA Cash named most innovative service</a></h3>
                                                                                        <p class="penci-mega-date"><i class="fa fa-clock-o"></i>Sun, 17 Nov 2019</p>
                                                                                    </div>
                                                                                </div>
                                                                                <div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape">
                                                                                    <div class="penci-mega-thumbnail">
                                                                                        <a class="mega-cat-name">Bahrain Business</a>
                                                                                        <a href="/Details/648256/Forum-focus-on-business-sustainability" class="penci-image-holder  penci-lazy" data-src="http://www.gdnonline.com/gdnimages/20191117/201911170122402019061210293120180204011147bcci_T.jpg?20191117" data-delay="" title="Chief of staff puts out job queries amid allegations against Ruben Kihuen"></a>
                                                                                    </div>
                                                                                    <div class="penci-mega-meta ">
                                                                                        <h3 class="post-mega-title entry-title"> <a href="/Details/648256/Forum-focus-on-business-sustainability">Forum focus on business sustainability</a></h3>
                                                                                        <p class="penci-mega-date"><i class="fa fa-clock-o"></i>Sun, 17 Nov 2019</p>
                                                                                    </div>
                                                                                </div>
                                                                                <div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape">
                                                                                    <div class="penci-mega-thumbnail">
                                                                                        <a class="mega-cat-name">Bahrain Business</a>
                                                                                        <a href="/Details/648255/SSP-signs-up-to-operate-outlets-at-new-terminal" class="penci-image-holder  penci-lazy" data-src="http://www.gdnonline.com/gdnimages/20191117/20191117_011748_0_T.jpg?20191117" data-delay="" title="Chief of staff puts out job queries amid allegations against Ruben Kihuen"></a>
                                                                                    </div>
                                                                                    <div class="penci-mega-meta ">
                                                                                        <h3 class="post-mega-title entry-title"> <a href="/Details/648255/SSP-signs-up-to-operate-outlets-at-new-terminal">SSP signs up to operate outlets at new terminal</a></h3>
                                                                                        <p class="penci-mega-date"><i class="fa fa-clock-o"></i>Sun, 17 Nov 2019</p>
                                                                                    </div>
                                                                                </div>
                                                                                <div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape">
                                                                                    <div class="penci-mega-thumbnail">
                                                                                        <a class="mega-cat-name">Bahrain Business</a>
                                                                                        <a href="/Details/648257/Reach-Mentoring-to-launch-second-cohort" class="penci-image-holder  penci-lazy" data-src="http://www.gdnonline.com/gdnimages/20191117/20191117021910wqegwqeqdasd_T.jpg?20191117" data-delay="" title="Chief of staff puts out job queries amid allegations against Ruben Kihuen"></a>
                                                                                    </div>
                                                                                    <div class="penci-mega-meta ">
                                                                                        <h3 class="post-mega-title entry-title"> <a href="/Details/648257/Reach-Mentoring-to-launch-second-cohort">Reach Mentoring to launch second cohort</a></h3>
                                                                                        <p class="penci-mega-date"><i class="fa fa-clock-o"></i>Sun, 17 Nov 2019</p>
                                                                                    </div>
                                                                                </div>
                                                                                <div class="penci-loader-effect penci-loading-animation-4">
                                                                                    <div class="penci-loading-animation"></div>
                                                                                </div>
                                                                            </div>
                                                                            <script>
                                                                                if (typeof (penciBlock) === "undefined") {
                                                                                    function penciBlock() {
                                                                                        this.atts_json = '';
                                                                                        this.content = '';
                                                                                    }
                                                                                } var penciBlocksArray = penciBlocksArray || []; var PENCILOCALCACHE = PENCILOCALCACHE || {}; var penci_megamenu__65095 = new penciBlock(); penci_megamenu__65095.blockID = "penci_megamenu__65095"; penci_megamenu__65095.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__65095","paged":1,"unique_id":"penci_megamenu__65095","shortcode_id":"megamenu","cat_id":9,"tax":"category","category_ids":"","taxonomy":""}'; penciBlocksArray.push(penci_megamenu__65095);
                                                                            </script>

                                                                        </div>
                                                                        <div class="penci-mega-row penci-mega-10" data-current="1" data-blockUid="penci_megamenu__70135">
                                                                            <div id="penci_megamenu__70135block_content" class="penci-block_content penci-mega-row_content">
                                                                            </div>
                                                                            <script>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</script>

                                                                        </div>
                                                                        <div class="penci-mega-row penci-mega-12" data-current="1" data-blockUid="penci_megamenu__18000">
                                                                            <div id="penci_megamenu__18000block_content" class="penci-block_content penci-mega-row_content">
                                                                            </div>
                                                                            <script>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</script>

                                                                        </div>
                                                                        <div class="penci-mega-row penci-mega-13" data-current="1" data-blockUid="penci_megamenu__18001">
                                                                            <div id="penci_megamenu__18001block_content" class="penci-block_content penci-mega-row_content">
                                                                            </div>
                                                                            <script>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</script>

                                                                        </div>
                                                                        <div class="penci-loader-effect penci-loading-animation-4">
                                                                            <div class="penci-loading-animation"></div>
                                                                        </div>
                                                                    </div>
                                                                </div>
                                                            </div>
                                                        </li>
                                                    </ul>
                                                </li>
                                                <li id="menu-item-682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children penci-mega-menu penci-megamenu-container menu-item-682">
                                                    <a itemprop="url" style="line-height: 30px;" href="/GroupSection/Sports"> SPORTS</a>
                                                    <ul class="sub-menu">
                                                        <li id="menu-item-0" class="menu-item-0">
                                                            <div class="penci-megamenu">

                                                                <div class="penci-mega-child-categories col-mn-5 mega-row-1 penci-child_cat-style-2">
                                                                    <a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-9" href="/Section/14/Football"><span>Football</span></a>																				<a class="mega-cat-child " data-id="penci-mega-12" href="/Section/15/Cricket"><span>Cricket</span></a>		<a class="mega-cat-child " data-id="penci-mega-13" href="/Section/16/F1"><span>F1</span></a> <a class="mega-cat-child " data-id="penci-mega-14" href="/Section/41/Rugby"><span>Rugby</span></a><a class="mega-cat-child " data-id="penci-mega-15" href="/Section/42/Tennis"><span>Tennis</span></a> <a class="mega-cat-child " data-id="penci-mega-16" href="/Section/43/Golf"><span>Golf</span></a><a class="mega-cat-child " data-id="penci-mega-17" href="/Section/44/Athletics"><span>Athletics</span></a>  <!--<a class="mega-cat-child " data-id="penci-mega-13"  ><span>F1</span></a> <a class="mega-cat-child " data-id="penci-mega-13"  ><span>Other Sports</span></a><a class="mega-cat-child " data-id="penci-mega-13"  ><span>F1</span></a> <a class="mega-cat-child " data-id="penci-mega-13"  ><span>Other Sports</span></a>						<a class="mega-cat-child " data-id="penci-mega-13"  ><span>F1</span></a> <a class="mega-cat-child " data-id="penci-mega-13"  ><span>Other Sports</span></a>-->
                                                                </div>
                                                                <div class="penci-content-megamenu penci-content-megamenu-style-2">
                                                                    <div class="penci-mega-latest-posts col-mn-5 mega-row-1 penci-post-border-bottom">
                                                                        <div class="penci-mega-row penci-mega-9 row-active" data-current="1" data-blockUid="penci_megamenu__65095">
                                                                            <div id="penci_megamenu__65095block_content" class="penci-block_content penci-mega-row_content">

                                                                                <div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape">
                                                                                    <div class="penci-mega-thumbnail">
                                                                                        <a class="mega-cat-name">Football</a>
                                                                                        <a href="/Details/648237/Bahrain-team-in-Amman" class="penci-image-holder  penci-lazy" data-src="http://www.gdnonline.com/gdnimages/20191117/20191117_005309_0_T.jpg?20191117" data-delay="" title="Chief of staff puts out job queries amid allegations against Ruben Kihuen"></a>
                                                                                    </div>
                                                                                    <div class="penci-mega-meta ">
                                                                                        <h3 class="post-mega-title entry-title"> <a href="/Details/648237/Bahrain-team-in-Amman">Bahrain team in Amman</a></h3>
                                                                                        <p class="penci-mega-date"><i class="fa fa-clock-o"></i>Sun, 17 Nov 2019</p>
                                                                                    </div>
                                                                                </div>
                                                                                <div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape">
                                                                                    <div class="penci-mega-thumbnail">
                                                                                        <a class="mega-cat-name">Football</a>
                                                                                        <a href="/Details/648024/Bahrain-held-by-Hong-Kong-" class="penci-image-holder  penci-lazy" data-src="http://www.gdnonline.com/gdnimages/20191115/20191115_004611_0_T.jpg?20191117" data-delay="" title="Chief of staff puts out job queries amid allegations against Ruben Kihuen"></a>
                                                                                    </div>
                                                                                    <div class="penci-mega-meta ">
                                                                                        <h3 class="post-mega-title entry-title"> <a href="/Details/648024/Bahrain-held-by-Hong-Kong-">Bahrain held by Hong Kong </a></h3>
                                                                                        <p class="penci-mega-date"><i class="fa fa-clock-o"></i>Fri, 15 Nov 2019</p>
                                                                                    </div>
                                                                                </div>
                                                                                <div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape">
                                                                                    <div class="penci-mega-thumbnail">
                                                                                        <a class="mega-cat-name">Football</a>
                                                                                        <a href="/Details/647992/Divar-Snipers-storm-into-semis" class="penci-image-holder  penci-lazy" data-src="http://www.gdnonline.com/gdnimages/20191115/20191114_234927_0_T.jpg?20191117" data-delay="" title="Chief of staff puts out job queries amid allegations against Ruben Kihuen"></a>
                                                                                    </div>
                                                                                    <div class="penci-mega-meta ">
                                                                                        <h3 class="post-mega-title entry-title"> <a href="/Details/647992/Divar-Snipers-storm-into-semis">Divar Snipers storm into semis</a></h3>
                                                                                        <p class="penci-mega-date"><i class="fa fa-clock-o"></i>Fri, 15 Nov 2019</p>
                                                                                    </div>
                                                                                </div>
                                                                                <div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape">
                                                                                    <div class="penci-mega-thumbnail">
                                                                                        <a class="mega-cat-name">Football</a>
                                                                                        <a href="/Details/647923/Brazil-to-take-on-Argentina-in-friendly-tomorrow-in-Riyadh" class="penci-image-holder  penci-lazy" data-src="http://www.gdnonline.com/gdnimages/20191114/20191114085917braz2.jpeg?20191117" data-delay="" title="Chief of staff puts out job queries amid allegations against Ruben Kihuen"></a>
                                                                                    </div>
                                                                                    <div class="penci-mega-meta ">
                                                                                        <h3 class="post-mega-title entry-title"> <a href="/Details/647923/Brazil-to-take-on-Argentina-in-friendly-tomorrow-in-Riyadh">Brazil to take on Argentina in friendly tomorrow in Riyadh</a></h3>
                                                                                        <p class="penci-mega-date"><i class="fa fa-clock-o"></i>Thu, 14 Nov 2019</p>
                                                                                    </div>
                                                                                </div>
                                                                                <div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape">
                                                                                    <div class="penci-mega-thumbnail">
                                                                                        <a class="mega-cat-name">Football</a>
                                                                                        <a href="/Details/647763/Bahrain,-Saudi-and-UAE-to-take-part-in-Khaleeji-24-in-Qatar" class="penci-image-holder  penci-lazy" data-src="http://www.gdnonline.com/gdnimages/20191113/20191113090259bahrain_T.jpg?20191117" data-delay="" title="Chief of staff puts out job queries amid allegations against Ruben Kihuen"></a>
                                                                                    </div>
                                                                                    <div class="penci-mega-meta ">
                                                                                        <h3 class="post-mega-title entry-title"> <a href="/Details/647763/Bahrain,-Saudi-and-UAE-to-take-part-in-Khaleeji-24-in-Qatar">Bahrain, Saudi and UAE to take part in Khaleeji 24 in Qatar</a></h3>
                                                                                        <p class="penci-mega-date"><i class="fa fa-clock-o"></i>Wed, 13 Nov 2019</p>
                                                                                    </div>
                                                                                </div>
                                                                                <div class="penci-loader-effect penci-loading-animation-4">
                                                                                    <div class="penci-loading-animation"></div>
                                                                                </div>
                                                                            </div>
                                                                            <script>
                                                                                if (typeof (penciBlock) === "undefined") {
                                                                                    function penciBlock() {
                                                                                        this.atts_json = '';
                                                                                        this.content = '';
                                                                                    }
                                                                                } var penciBlocksArray = penciBlocksArray || []; var PENCILOCALCACHE = PENCILOCALCACHE || {}; var penci_megamenu__65095 = new penciBlock(); penci_megamenu__65095.blockID = "penci_megamenu__65095"; penci_megamenu__65095.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__65095","paged":1,"unique_id":"penci_megamenu__65095","shortcode_id":"megamenu","cat_id":9,"tax":"category","category_ids":"","taxonomy":""}'; penciBlocksArray.push(penci_megamenu__65095);
                                                                            </script>

                                                                        </div>
                                                                        <div class="penci-mega-row penci-mega-10" data-current="1" data-blockUid="penci_megamenu__70135">
                                                                            <div id="penci_megamenu__70135block_content" class="penci-block_content penci-mega-row_content">
                                                                            </div>
                                                                            <script>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</script>

                                                                        </div>
                                                                        <div class="penci-mega-row penci-mega-12" data-current="1" data-blockUid="penci_megamenu__18002">
                                                                            <div id="penci_megamenu__18002block_content" class="penci-block_content penci-mega-row_content">
                                                                            </div>
                                                                            <script>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</script>

                                                                        </div>
                                                                        <div class="penci-mega-row penci-mega-13" data-current="1" data-blockUid="penci_megamenu__18003">
                                                                            <div id="penci_megamenu__18003block_content" class="penci-block_content penci-mega-row_content">
                                                                            </div>
                                                                            <script>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</script>

                                                                        </div>
                                                                        <div class="penci-mega-row penci-mega-14" data-current="1" data-blockUid="penci_megamenu__18004">
                                                                            <div id="penci_megamenu__18004block_content" class="penci-block_content penci-mega-row_content">
                                                                            </div>
                                                                            <script>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</script>

                                                                        </div>
                                                                        <div class="penci-mega-row penci-mega-15" data-current="1" data-blockUid="penci_megamenu__18005">
                                                                            <div id="penci_megamenu__18005block_content" class="penci-block_content penci-mega-row_content">
                                                                            </div>
                                                                            <script>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</script>

                                                                        </div>
                                                                        <div class="penci-mega-row penci-mega-16" data-current="1" data-blockUid="penci_megamenu__18021">
                                                                            <div id="penci_megamenu__18021block_content" class="penci-block_content penci-mega-row_content">
                                                                            </div>
                                                                            <script>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</script>

                                                                        </div>
                                                                        <div class="penci-mega-row penci-mega-17" data-current="1" data-blockUid="penci_megamenu__18022">
                                                                            <div id="penci_megamenu__18022block_content" class="penci-block_content penci-mega-row_content">
                                                                            </div>
                                                                            <script>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</script>

                                                                        </div>
                                                                        <div class="penci-loader-effect penci-loading-animation-4">
                                                                            <div class="penci-loading-animation"></div>
                                                                        </div>
                                                                    </div>
                                                                </div>
                                                            </div>
                                                        </li>
                                                    </ul>
                                                </li>
                                                <li id="menu-item-682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children penci-mega-menu penci-megamenu-container menu-item-682">
                                                    <a itemprop="url" style="line-height: 30px;" href="/GroupSection/Entertainment"> ENTERTAINMENT</a>
                                                    <ul class="sub-menu">
                                                        <li id="menu-item-0" class="menu-item-0">
                                                            <div class="penci-megamenu">
                                                                <div class="penci-mega-child-categories col-mn-5 mega-row-1 penci-child_cat-style-2">
                                                                    <a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-9" href="/Section/6/Hollywood"><span>Hollywood</span></a>	<a class="mega-cat-child " data-id="penci-mega-10" href="/Section/7/Bollywood"><span>Bollywood</span></a>								<a class="mega-cat-child " data-id="penci-mega-12" href="/Section/9/TV"><span>TV</span></a> <a class="mega-cat-child " data-id="penci-mega-13" href="/Section/10/Celebs"><span>Celebs</span></a> <a class="mega-cat-child " data-id="penci-mega-11" href="/Section/11/Reviews"><span>Reviews</span></a> <a class="mega-cat-child " data-id="penci-mega-15" href="/Section/21/Leisure"><span>Leisure Scene</span></a><a class="mega-cat-child " data-id="penci-mega-16" href="/Cinema"><span>Cinema</span></a>
                                                                </div>
                                                                <div class="penci-content-megamenu penci-content-megamenu-style-2">
                                                                    <div class="penci-mega-latest-posts col-mn-5 mega-row-1 penci-post-border-bottom">
                                                                        <div class="penci-mega-row penci-mega-9 row-active" data-current="1" data-blockUid="penci_megamenu__65095">
                                                                            <div id="penci_megamenu__65095block_content" class="penci-block_content penci-mega-row_content">

                                                                                <div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape">
                                                                                    <div class="penci-mega-thumbnail">
                                                                                        <a class="mega-cat-name">Hollywood</a>
                                                                                        <a href="/Details/648194/Joker-expected-to-cross-$1-billion-global-box-office-milestone" class="penci-image-holder  penci-lazy" data-src="http://www.gdnonline.com/gdnimages/20191116/20191116122231jk_T.jpg?20191117" data-delay="" title="Chief of staff puts out job queries amid allegations against Ruben Kihuen"></a>
                                                                                    </div>
                                                                                    <div class="penci-mega-meta ">
                                                                                        <h3 class="post-mega-title entry-title"> <a href="/Details/648194/Joker-expected-to-cross-$1-billion-global-box-office-milestone">&#39;Joker&#39; expected to cross $1 billion global box office milestone</a></h3>
                                                                                        <p class="penci-mega-date"><i class="fa fa-clock-o"></i>Sat, 16 Nov 2019</p>
                                                                                    </div>
                                                                                </div>
                                                                                <div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape">
                                                                                    <div class="penci-mega-thumbnail">
                                                                                        <a class="mega-cat-name">Hollywood</a>
                                                                                        <a href="/Details/647612/Midway-defeats-Doctor-Sleep-in-surprise-box-office-upset-" class="penci-image-holder  penci-lazy" data-src="http://www.gdnonline.com/gdnimages/20191112/20191112123157hollywood_T.jpg?20191117" data-delay="" title="Chief of staff puts out job queries amid allegations against Ruben Kihuen"></a>
                                                                                    </div>
                                                                                    <div class="penci-mega-meta ">
                                                                                        <h3 class="post-mega-title entry-title"> <a href="/Details/647612/Midway-defeats-Doctor-Sleep-in-surprise-box-office-upset-">&#39;Midway&#39; defeats &#39;Doctor Sleep&#39; in surprise box office upset </a></h3>
                                                                                        <p class="penci-mega-date"><i class="fa fa-clock-o"></i>Tue, 12 Nov 2019</p>
                                                                                    </div>
                                                                                </div>
                                                                                <div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape">
                                                                                    <div class="penci-mega-thumbnail">
                                                                                        <a class="mega-cat-name">Hollywood</a>
                                                                                        <a href="/Details/647613/Disney-takes-Star-Wars-to-streaming-with-Mandalorian" class="penci-image-holder  penci-lazy" data-src="http://www.gdnonline.com/gdnimages/20191112/20191112124022hollywood_T.jpg?20191117" data-delay="" title="Chief of staff puts out job queries amid allegations against Ruben Kihuen"></a>
                                                                                    </div>
                                                                                    <div class="penci-mega-meta ">
                                                                                        <h3 class="post-mega-title entry-title"> <a href="/Details/647613/Disney-takes-Star-Wars-to-streaming-with-Mandalorian">Disney takes &#39;Star Wars&#39; to streaming with &#39;Mandalorian&#39;</a></h3>
                                                                                        <p class="penci-mega-date"><i class="fa fa-clock-o"></i>Tue, 12 Nov 2019</p>
                                                                                    </div>
                                                                                </div>
                                                                                <div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape">
                                                                                    <div class="penci-mega-thumbnail">
                                                                                        <a class="mega-cat-name">Hollywood</a>
                                                                                        <a href="/Details/636238/Lady-Gaga-to-play-scandal-plagued-Gucci-wife-in-next-feature-film" class="penci-image-holder  penci-lazy" data-src="http://www.gdnonline.com/gdnimages/20191103/20191103113312gaa_T.jpg?20191117" data-delay="" title="Chief of staff puts out job queries amid allegations against Ruben Kihuen"></a>
                                                                                    </div>
                                                                                    <div class="penci-mega-meta ">
                                                                                        <h3 class="post-mega-title entry-title"> <a href="/Details/636238/Lady-Gaga-to-play-scandal-plagued-Gucci-wife-in-next-feature-film">Lady Gaga to play scandal-plagued Gucci wife in next feature film</a></h3>
                                                                                        <p class="penci-mega-date"><i class="fa fa-clock-o"></i>Sun, 03 Nov 2019</p>
                                                                                    </div>
                                                                                </div>
                                                                                <div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape">
                                                                                    <div class="penci-mega-thumbnail">
                                                                                        <a class="mega-cat-name">Hollywood</a>
                                                                                        <a href="/Details/636220/Olivia-Newton-Johns-Grease-outfit-sells-for-$405,700" class="penci-image-holder  penci-lazy" data-src="http://www.gdnonline.com/gdnimages/20191103/20191103094848oliva_T.jpg?20191117" data-delay="" title="Chief of staff puts out job queries amid allegations against Ruben Kihuen"></a>
                                                                                    </div>
                                                                                    <div class="penci-mega-meta ">
                                                                                        <h3 class="post-mega-title entry-title"> <a href="/Details/636220/Olivia-Newton-Johns-Grease-outfit-sells-for-$405,700">Olivia Newton-John&#39;s &#39;Grease&#39; outfit sells for $405,700</a></h3>
                                                                                        <p class="penci-mega-date"><i class="fa fa-clock-o"></i>Sun, 03 Nov 2019</p>
                                                                                    </div>
                                                                                </div>
                                                                                <div class="penci-loader-effect penci-loading-animation-4">
                                                                                    <div class="penci-loading-animation"></div>
                                                                                </div>
                                                                            </div>
                                                                            <script>
                                                                                if (typeof (penciBlock) === "undefined") {
                                                                                    function penciBlock() {
                                                                                        this.atts_json = '';
                                                                                        this.content = '';
                                                                                    }
                                                                                } var penciBlocksArray = penciBlocksArray || []; var PENCILOCALCACHE = PENCILOCALCACHE || {}; var penci_megamenu__65095 = new penciBlock(); penci_megamenu__65095.blockID = "penci_megamenu__65095"; penci_megamenu__65095.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__65095","paged":1,"unique_id":"penci_megamenu__65095","shortcode_id":"megamenu","cat_id":9,"tax":"category","category_ids":"","taxonomy":""}'; penciBlocksArray.push(penci_megamenu__65095);
                                                                            </script>

                                                                        </div>
                                                                        <div class="penci-mega-row penci-mega-10" data-current="1" data-blockUid="penci_megamenu__18006">
                                                                            <div id="penci_megamenu__18006block_content" class="penci-block_content penci-mega-row_content">
                                                                            </div>
                                                                            <script>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</script>

                                                                        </div>
                                                                        <div class="penci-mega-row penci-mega-12" data-current="1" data-blockUid="penci_megamenu__18007">
                                                                            <div id="penci_megamenu__18007block_content" class="penci-block_content penci-mega-row_content">
                                                                            </div>
                                                                            <script>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</script>

                                                                        </div>
                                                                        <div class="penci-mega-row penci-mega-13" data-current="1" data-blockUid="penci_megamenu__18008">
                                                                            <div id="penci_megamenu__18008block_content" class="penci-block_content penci-mega-row_content">
                                                                            </div>
                                                                            <script>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</script>

                                                                        </div>
                                                                        <div class="penci-mega-row penci-mega-11" data-current="1" data-blockUid="penci_megamenu__18009">
                                                                            <div id="penci_megamenu__18009block_content" class="penci-block_content penci-mega-row_content">
                                                                            </div>
                                                                            <script>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</script>

                                                                        </div>
                                                                        <div class="penci-mega-row penci-mega-15" data-current="1" data-blockUid="penci_megamenu__18010">
                                                                            <div id="penci_megamenu__18010block_content" class="penci-block_content penci-mega-row_content">
                                                                            </div>
                                                                            <script>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</script>

                                                                        </div>
                                                                        <div class="penci-mega-row penci-mega-16" data-current="1" data-blockUid="penci_megamenu__18011">
                                                                            <div id="penci_megamenu__18011block_content" class="penci-block_content penci-mega-row_content">
                                                                            </div>
                                                                            <script>
                                                                                if (typeof (penciBlock) === "undefined") {
                                                                                    function penciBlock() {
                                                                                        this.atts_json = '';
                                                                                        this.content = '';
                                                                                    }
                                                                                } var penciBlocksArray = penciBlocksArray || []; var PENCILOCALCACHE = PENCILOCALCACHE || {}; var penci_megamenu__18011 = new penciBlock(); penci_megamenu__18011.blockID = "penci_megamenu__18011"; penci_megamenu__18011.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__18011","paged":1,"unique_id":"penci_megamenu__18011","shortcode_id":"megamenu","cat_id":13,"tax":"category","category_ids":"","taxonomy":""}'; penciBlocksArray.push(penci_megamenu__18011); var penci_megamenu__18011dataFirstItems = { action: 'penci_ajax_mega_menu', datafilter: { "showposts": 5, "style_pag": "next_prev", "post_types": "post", "block_id": "penci_megamenu__18011", "paged": 1, "unique_id": "penci_megamenu__18011", "shortcode_id": "megamenu", "cat_id": 13, "tax": "category", "category_ids": "", "taxonomy": "" }, paged: '1', styleAction: 'next_prev', nonce: 'e311bce794' }; var penci_megamenu__18011responseData = { items: '<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name">Cinema</a><a href="/Details/648209/Bahrain-Cinema-Guide" class="penci-image-holder  penci-lazy" data-src="http://www.gdnonline.com/gdnimages/20191117/20191117102253Capture.JPG?20191117" data -delay="" title="PHOTOSx: Saudi Arabia opens high-speed railway to public"></a></div><div class="penci-mega-meta"><h3 class="post-mega-title entry-title"> <a href="/Details/648209/Bahrain-Cinema-Guide">Bahrain Cinema Guide</a></h3><p class="penci-mega-date"><i class="fa fa - clock - o"></i>Sun, 17 Nov 2019</p></div></div>', hidePagNext: '', hidePagPrev: 1, }; PENCILOCALCACHE.set(JSON.stringify(penci_megamenu__18011dataFirstItems), penci_megamenu__18011responseData);
                                                                            </script>

                                                                        </div>
                                                                        <div class="penci-loader-effect penci-loading-animation-4">
                                                                            <div class="penci-loading-animation"></div>
                                                                        </div>
                                                                    </div>
                                                                </div>
                                                            </div>
                                                        </li>
                                                    </ul>
                                                </li>

                                            </ul>
                                        </nav>
                                        <nav id="site-navigation" class="main-navigation penci_disable_padding_menu penci_enable_line_menu pencimn-slide_down" style="text-align:left;background-color: #9c9da1;height:30px" itemscope itemtype="http://schema.org/SiteNavigationElement">
                                            <ul id="menu-main-menu" class="menu">
                                                <li id="menu-item-2715" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-2715" style="background-color: #9c9da1;padding-left:15px;">
                                                    <a itemprop="url" style="color:#ffffff;line-height: 30px;" href="/Section/13/Tech-Talk">TECH TALK</a>

                                                </li>
                                                <li id="menu-item-2715" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-2715" style="background-color: #9c9da1;">
                                                    <a itemprop="url" style="color:#ffffff;line-height: 30px;" href="/Section/12/Health">HEALTH</a>
                                                </li>
                                                <li id="menu-item-2715" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-2715" style="background-color: #9c9da1;">
                                                    <a itemprop="url" style="color:#ffffff;line-height: 30px;" href="/Section/18/Motoring">MOTORING</a>
                                                </li>
                                                <li id="menu-item-2715" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-2715" style="background-color: #9c9da1;">
                                                    <a itemprop="url" style="color:#ffffff;line-height: 30px;" href="/Section/19/OMG">OMG!</a>
                                                </li>
                                                <li id="menu-item-2715" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-2715 menu-item-has-children" style="background-color: #9c9da1;">
                                                    <a itemprop="url" style="color:#ffffff;line-height: 30px;">OPINION</a>
                                                    <ul class="sub-menu">
                                                        <li id="menu-item-3832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3832 "><a itemprop="url" href="/Section/20/Letters">Letters</a></li>
                                                        <li id="menu-item-3832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3832 "><a itemprop="url" href="/Section/23/Comment">Comment</a></li>
                                                    </ul>
                                                </li>
                                                <li id="menu-item-2715" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-2715" style="background-color: #9c9da1;">
                                                    <a itemprop="url" style="color:#ffffff;line-height: 30px;" href="/Section/38/Advertorial">ADVERTORIAL</a>
                                                </li>
                                                <li id="menu-item-2715" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-2715" style="background-color: #9c9da1;">
                                                    <a itemprop="url" style="color:#ffffff;line-height: 30px;" href="/ePaper">ePAPER</a>
                                                </li>
                                                <li id="menu-item-2715" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-2715" style="background-color: #9c9da1;">
                                                    <a href="http://gdnmarketplace.com" itemprop="url" style="color:#ffffff;line-height: 30px;">CLASSIFIEDS</a>
                                                </li>
                                                <li id="menu-item-2715" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-2715" style="background-color: #9c9da1;">
                                                    <a href="/VideosSection" itemprop="url" style="color:#ffffff;line-height: 30px;">Videos</a>
                                                </li>
                                                
                                            </ul>
                                        </nav>
                                        <!-- #site-navigation -->

                                    </div>


                                </header>
                                <!--Empty Space-->
                                <div class="vc_empty_space" style="height: 28px">
                                    <span class="vc_empty_space_inner"></span>
                                </div>
                                <!--Trending NOW bar-->
                                


                                
<style>
    @media all and (max-width: 479px) {
        .deskContent {
            display: none;
        }

        .phoneContent {
            display: block;
        }
    }

    .mobile-articles {
        display: none;
    }

    @media screen and (max-width:780px) {
        .mobile-articles {
            display: block;
        }

        .bx-caption {
            color: white;
            background: #313131;
            width: 860px;
            margin-left: auto;
            margin-right: auto;
        }
    }
</style>
<div class="penci-container-vc penci-container-fluid penci-container-width-1400 penci_vc_sticky_sidebar penci-vc_sidebar-right">
    <div class="penci-container__content">
        <div class="penci-content-main  no-class_layout " role="complementary">
            <!--Main slider-->

            <div class="penci-vc-column-3" role="complementary">
                <div id="penci_block_29__21268089" class="penci-block-vc penci-block_29 penci__general-meta style-title-13 style-title-left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-3" data-current="1" data-blockUid="penci_block_29__21268089">

                    <div id="penci_block_29__21268089block_content" class="penci-block_content">
                        <div class="penci-block_content__items penci-block-items__1">
                            <div class="theiaStickySidebar" style="padding-top: 0px; padding-bottom: 1px; position: static; transform: none;">
                                    <header class="entry-header penci-entry-header penci-title-" style="max-width: 858px;margin-left: auto;margin-right: auto;">
                                        
                                        <br />
                                        <h1 class="entry-title penci-entry-title penci-title-" style="font-weight:900;">Head of Vatican financial regulator leaves job weeks after police raids</h1>
                                        <div class="penci-entry-categories"><span class="penci-cat-links"><a href="#" rel="category tag">World News</a> </span></div>


                                        <div class="entry-meta penci-entry-meta">
                                            <span class="entry-meta-item penci-byline"> <span class="author vcard"><a class="url fn n" href="#">Reuters</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2017-12-05T03:29:21+00:00">Mon, 18 Nov 2019</time><time class="updated" datetime="2017-12-05T08:36:44+00:00">Mon, 18 Nov 2019</time></span>
                                        </div><!-- .entry-meta -->
                                        
                                    </header><!-- .entry-header -->
                                        <div class="entry-media penci-entry-media">
                                            <div class="post-format-meta ">
                                                <div class="post-image penci-standard-format">
                                                        
                                                    <img width="860" height="540" src="http://www.gdnonline.com/gdnimages/20191118/20191118183326vvv.jpg?20191118'" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image" alt="" srcset="http://www.gdnonline.com/gdnimages/20191118/20191118183326vvv.jpg?20191118'" sizes="(max-width: 960px) 100vw, 960px">
                                                    <div class="bx-caption"><span>Rene Bruelhart, director of the Vatican&#39;s Financial Information Authority (FIA), attends a news conference at the Vatican May 22, 2013. REUTERS/Alessandro Bianchi/
</span></div>
                                                    </div>

                                                

                                                

                                                





                                                
                                            </div>
                                        </div>
                                                                        <div class="penci-content-post noloaddisqus " data-url="http://pennews.pencidesign.com/pennews-politics-news/senate-passes-sweeping-gop-tax-plan-early-hours-saturday-morning/" data-id="625" data-title="">
                                                                            <article id="post-625" class="penci-single-artcontent post-625 post type-post status-publish format-standard has-post-thumbnail hentry category-congress category-editors-picks tag-news tag-pennews tag-politics tag-wordpress penci-post-item">

                                                                                    <div class="penci-entry-content entry-content" style="max-width: 858px;margin-left: auto; margin-right: auto; text-align: justify;">
<p>VATICAN CITY - The Vatican said on Monday the head of its financial regulator would leave, weeks after unprecedented police raids on his organisation and another key arm of the Catholic Church&rsquo;s bureaucracy.</p>
<p>Rene Bruelhart, a 47-year-old Swiss lawyer, told Reuters he had resigned but did not go into further detail.</p>
<p>Vatican police entered the offices of the regulator, called the Financial Information Authority (AIF), and the Secretariat of State on Oct. 1, seizing documents and computers and sending shockwaves through the clerical establishment.</p>
<p>The action followed a search warrant secured by the Vatican&rsquo;s own prosecutor as part of an investigation into a real estate investment in London by the Secretariat - the administrative heart of the worldwide Catholic Church.</p>
<p>Vatican Secretary of State Cardinal Pietro Parolin last month acknowledged that the deal was not transparent and promised to shed light on it.</p>
<p>The AIF board, headed by Bruelhart, has said the regulator did nothing wrong when it looked over the property investment.</p>
<div>A Vatican statement said Bruelhart would leave at the end of his five-year mandate on Tuesday and a successor would be named after Pope Francis returns from a trip to Asia on Nov. 26. It did not go into the reasons for his exit.</div>
<p>&ldquo;I resigned,&rdquo; Bruelhart told Reuters by phone shortly after the announcement was made.</p>
<p>Five Vatican employees were suspended immediately after the Oct. 1 raids, including AIF director Tommaso di Ruzza.</p>
<p>Two weeks later, Domenico Giani, the Vatican&rsquo;s longtime security chief and the pope&rsquo;s personal bodyguard, resigned over the leak of a document related to the investigation.</p>
<p>The Vatican said Bruelhart&rsquo;s successor would be announced soon in order to &ldquo;assure continuity&rdquo;.</p>
<p>Vatican prosecutor Gian Piero Milano is looking into possible crimes such as embezzlement, abuse of office, fraud and money laundering connected to the purchase of the building by the Secretariat of State, according to people familiar with his search warrant.</p>
<p>The Secretariat of State spent about $200 million in 2014 for a minority stake in a complex plan to buy the building in London&rsquo;s Chelsea district and convert it into luxury apartments.</p>
<p>The personnel changes at the AIF come as the Vatican is preparing for a new evaluation by Moneyval, a monitoring body of the Council of Europe, which has given Vatican financial reforms mostly positive reviews in its most recent evaluations.</p>
<p>Moneyval executive secretary Matthias Kloth told Reuters last month after the police raids that the organisation was &ldquo;following developments closely&rdquo;. He said Moneyval&rsquo;s onsite visit will go ahead as scheduled next spring ahead of a new evaluation in December.</p>
<div class="PrimaryAsset_container">
<div class="Image_container" tabindex="-1"><figure class="Image_zoom">
<div class="LazyImage_container">
<div class="LazyImage_image LazyImage_cover LazyImage_fallback"></div>
</div>
<div class="Image_expand-button" aria-label="Expand Image Slideshow" role="button" tabindex="0"></div>
</figure><figcaption></figcaption></div>
</div>
                                                                                    </div>

                                                                            </article>
                                                                            <div class="vc_empty_space" style="height: 20px"><span class="vc_empty_space_inner"></span></div>
                                                                            
                                                                            <div class="vc_empty_space deskContent" style="height: 95px;text-align:center;">
                                                                                <!-- BEGIN ADVERTSERVE CODE BLOCK -->
                                                                                <script type="text/javascript">
                                                                                    document.write('<scr' + 'ipt src="http://tradearabia2.advertserve.com/advertpro/servlet/view/banner/javascript/zone?zid=426&pid=0&random=' + Math.floor(89999999 * Math.random() + 10000000) + '&millis=' + new Date().getTime() + '&referrer=' + encodeURIComponent(document.location) + '" type="text/javascript"></scr' + 'ipt>');
                                                                                </script>
                                                                                <!-- END ADVERTSERVE CODE BLOCK -->
                                                                            </div>
                                                                            <!-- END ADVERTSERVE CODE BLOCK -->    
                                                                            
                                                                            <div class="penci-post-author penci_media_object">
                                                                                
                                                                                <div class="penci-author-content penci_mobj__body">
                                                                                    
                                                                                    
                                                                                    
                                                                                </div>
                                                                            </div>
                                                                            
                                                                        </div>
                                <div id="penci-infinite-handle" data-offset="0" data-postidcurrent="625" data-postidloaded="625" class="penci-single-loadmore">
                                    <span class="penci-three-bounce">
                                        <span class="one"></span>
                                        <span class="two"></span>
                                        <span class="three"></span>
                                    </span>
                                </div>
                            </div>
                        </div>
                        <div class="penci-loader-effect penci-loading-animation-4">
                            <div class="penci-loading-animation"></div>
                        </div>
                    </div>
                </div>
                
                
            </div>


        </div>
       

        <div class="widget-area widget-area-1 " role="complementary">
            <div class="theiaStickySidebar">

                <div id="penci-ad_box--97860" class="penci-block-vc penci-ad-box penci-list-banner style-title-1 style-title-left penci-link-filter-hidden penci-empty-block-title penci-vc-column-1 ">
                    <div class="penci-block-heading"></div>
                    <div class="penci-block_content">
                        <div class="penci-promo-item " >

                            
                            <!-- BEGIN ADVERTSERVE CODE BLOCK -->
                            <script type="text/javascript">
                                var bust = Math.floor(89999999 * Math.random() + 10000000);
                                var millis = new Date().getTime();
                                var referrer = encodeURIComponent((window != top && window.location.ancestorOrigins) ? window.location.ancestorOrigins[window.location.ancestorOrigins.length - 1] : document.location);
                                document.writeln('<iframe src="http://tradearabia2.advertserve.com/advertpro/servlet/view/banner/javascript/html/zone?zid=599&pid=0&refresh=10&refresh_limit=60&resolution=' + (window.innerWidth || screen.width) + 'x' + (window.innerHeight || screen.height) + '&random=' + bust + '&millis=' + millis + '&referrer=' + referrer + '" style="width: 300px; height: 250px; border: 0px solid; vertical-align: bottom; " scrolling="no">');
                                document.writeln('</iframe>');
                            </script>
                            <!-- END ADVERTSERVE CODE BLOCK -->
                        </div>
                    </div>
                </div>
                <div class="vc_empty_space" style="height: 20px"><span class="vc_empty_space_inner"></span></div>
                
                

                



                <div class="vc_empty_space" style="height: 20px"><span class="vc_empty_space_inner"></span></div>
                <div id="penci-ad_box--97860" class="penci-block-vc penci-ad-box penci-list-banner style-title-1 style-title-left penci-link-filter-hidden penci-empty-block-title penci-vc-column-1 ">
                    <div class="penci-block-heading"></div>
                    <div class="penci-block_content">
                        
                    </div>
                </div>
                <div class="vc_empty_space" style="height: 20px"><span class="vc_empty_space_inner"></span></div>

                <div class="vc_empty_space" style="height: 20px"><span class="vc_empty_space_inner"></span></div>
                <div id="penci-ad_box--97860" class="penci-block-vc penci-ad-box penci-list-banner style-title-1 style-title-left penci-link-filter-hidden penci-empty-block-title penci-vc-column-1 ">
                    <div class="penci-block-heading"></div>
                    <div class="penci-block_content">
                        
                    </div>
                </div>
                <div class="vc_empty_space" style="height: 20px"><span class="vc_empty_space_inner"></span></div>
                <div id="penci-ad_box--97860" class="penci-block-vc penci-ad-box penci-list-banner style-title-1 style-title-left penci-link-filter-hidden penci-empty-block-title penci-vc-column-1 ">
                    <div class="penci-block-heading"></div>
                    <div class="penci-block_content">
                        
                    </div>
                </div>
                <div class="vc_empty_space" style="height: 20px"><span class="vc_empty_space_inner"></span></div>

            </div>
        </div>
    </div>
</div>


 
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4d7896333e7897fd" async="async"></script>



                            </div>
                        </div>
                    </div>
                    <!--<div class="vc_row wpb_row vc_row_93348227 vc_row-fluid penci-pb-row">
                    <div class="wpb_column vc_column_container vc_col-sm-12 penci-col-12">
                        <div class="vc_column-inner wpb_column vc_column_container vc_col-sm-12 penci-col-12 ">
                            <div class="wpb_wrapper">

                            </div>
                        </div>
                    </div>
                    </div>-->

                </div>
            </main>
            <!-- #main -->
        </div><!-- #primary -->

    </div>
    <footer id="colophon" class="site-footer" >
        
        <div id="footer__sidebars" class="footer__sidebars footer__sidebar-col-4 footer__sidebars-style-4">
            <div class="footer__sidebars-inner penci-container-fluid">
                <div class="row">
                    <div id="footer-1" class="footer-sidebar-item footer-1 penci-col-3">
                        <div id="penci_block_6__40005164" class="penci-block-vc penci-block_6 penci__general-meta widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__40005164">
                            <div class="penci-block-heading"  style="margin-bottom: 7px">
                                <h3 class="penci-block__title" style="padding-bottom: 1px;"><span>NEWS</span></h3>
                            </div>
                            <div id="penci_block_6__40005164block_content" style="margin-top: 1px;" class="penci-block_content">
                                <div class="penci-block_content__items penci-block-items__1">
                                    <article class="hentry penci-post-item">
                                        <div class="penci_media_object ">
                                            <!-- <a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://max.pennews.pencidesign.com/pennews-politics-news/wp-content/uploads/sites/34/2017/12/whitehouse1-280x186.jpg" data-delay=""   title="Trump announces reductions to Bears Ears, Grand Staircase monuments"></a>-->
                                            <!--<div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a   title=" Trump announces reductions to Bears Ears, Grand Staircase monuments ">BAHRAIN</a></h3>
                                               <div class="penci-schema-markup"><span class="author vcard"><a class="url fn n"  >Penci Design</a></span><time class="entry-date published" datetime="2017-12-05T03:29:50+00:00">December 5, 2017</time><time class="updated" datetime="2017-12-05T08:18:07+00:00">December 5, 2017</time></div>-->
                                            <!--<div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2017-12-05T03:29:50+00:00">December 5, 2017</time><time class="updated" datetime="2017-12-05T08:18:07+00:00">December 5, 2017</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link"  ><i class="la la-comments"></i>0</a></span></div>
                                               </div>-->
                                            <div class="penci_post_content penci_mobj__body">
                                                <h3 class="penci__post-title entry-title"><a href="/Section/1/Bahrain-News">BAHRAIN </a></h3>
                                                <h3 class="penci__post-title entry-title"><a href="/Section/2/Middle-East-News"> MIDDLE EAST </a></h3>
                                                <h3 class="penci__post-title entry-title"><a href="/Section/3/World-News">WORLD </a></h3>
                                            </div>
                                        </div>
                                    </article>
                                    <div class="penci-block-heading" style="margin-bottom: 7px">
                                        <h3 class="penci-block__title" style="padding-bottom: 1px;"><span>BUSINESS</span></h3>
                                    </div>
                                    <article class="hentry penci-post-item">
                                        <div class="penci_media_object ">
                                            <div class="penci_post_content penci_mobj__body">
                                                <h3 class="penci__post-title entry-title"><a href="/Section/4/Local-Business">BAHRAIN </a></h3>
                                                <h3 class="penci__post-title entry-title"><a href="/GroupSection/MiddleEastBusiness"> MIDDLE EAST </a></h3>
                                                <h3 class="penci__post-title entry-title"><a href="/Section/5/World-Business">WORLD </a></h3>
                                            </div>
                                        </div>
                                    </article>
                                    <div class="penci-block-heading" style="margin-bottom: 7px">
                                        <h3 class="penci-block__title" style="padding-bottom: 1px;"><span>SPORTS</span></h3>
                                    </div>
                                    <article class="hentry penci-post-item">
                                        <div class="penci_media_object ">
                                            <div class="penci_post_content penci_mobj__body">
                                                <h3 class="penci__post-title entry-title"><a href="/Section/14/Football">FOOTBALL </a></h3>
                                                <h3 class="penci__post-title entry-title"><a href="/Section/15/Cricket"> CRICKET </a></h3>
                                                <h3 class="penci__post-title entry-title"><a href="/Section/16/F1">F1 </a></h3>
                                                <h3 class="penci__post-title entry-title"><a href="/Section/17/Other-Sports"> OTHER SPORTS </a></h3>
                                            </div>
                                        </div>
                                    </article>
                                </div>
                                <div class="penci-loader-effect penci-loading-animation-4">
                                    <div class="penci-loading-animation"></div>
                                </div>
                            </div>
                        </div>
                        <style>
                            @media screen and (min-width: 768px ) {
                            }

                            #penci_block_6__40005164 .penci-subcat-filter .penci-subcat-item a, #penci_block_6__40005164 .penci-subcat-list .flexMenu-viewMore > a {
                                font-family: "Roboto";
                                font-weight: 400;
                            }

                            @media screen and (min-width: 768px ) {
                                #penci_block_6__40005164 .penci__post-title {
                                    font-size: 13px !important;
                                }
                            }
    </style>
                        
                    </div>
                    <div id="footer-2" class="footer-sidebar-item footer-2 penci-col-3">
                        <div id="penci_block_6__87019235" class="penci-block-vc penci-block_6 penci__general-meta widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__87019235">
                            <div class="penci-block-heading" style="margin-bottom: 7px">
                                <h3 class="penci-block__title" style="padding-bottom: 1px;"><span>ENTERTAINMENT</span></h3>
                            </div>
                            <div id="penci_block_6__87019235block_content" style="margin-top: 1px;" class="penci-block_content">
                                <div class="penci-block_content__items penci-block-items__1">
                                    <article class="hentry penci-post-item">
                                        <div class="penci_media_object ">
                                            <div class="penci_post_content penci_mobj__body">
                                                <h3 class="penci__post-title entry-title"><a href="/Section/6/Hollywood">HOLLYWOOD </a></h3>
                                                <h3 class="penci__post-title entry-title"><a href="/Section/7/Bollywood"> BOLLYWOOD </a></h3>
                                                <h3 class="penci__post-title entry-title"><a href="/Section/9/TV">TV </a></h3>
                                                <h3 class="penci__post-title entry-title"><a href="/Section/10/Celebs">CELEBS </a></h3>
                                                <h3 class="penci__post-title entry-title"><a href="/Section/11/Reviews"> REVIEWS </a></h3>
                                                <h3 class="penci__post-title entry-title"><a href="/Section/21/Leisure">LEISURE SCENE </a></h3>
                                                <h3 class="penci__post-title entry-title"><a href="/Section/22/Cinema">CINEMA </a></h3>
                                            </div>
                                        </div>
                                    </article>
                                    <div class="penci-block-heading" style="margin-bottom: 7px">
                                    </div>
                                    <article class="hentry penci-post-item">
                                        <div class="penci_media_object ">
                                            <div class="penci_post_content penci_mobj__body">
                                                <h3 class="penci__post-title entry-title"><a href="/Section/13/Tech-Talk">TECH TALK </a></h3>
                                                <h3 class="penci__post-title entry-title"><a href="/Section/12/Health"> HEALTH </a></h3>
                                                <h3 class="penci__post-title entry-title"><a href="/Section/18/Motoring">MOTORING </a></h3>
                                                <h3 class="penci__post-title entry-title"><a href="/Section/19/OMG">OMG </a></h3>
                                            </div>
                                        </div>
                                    </article>
                                    <div class="penci-block-heading" style="margin-bottom: 7px">
                                        <h3 class="penci-block__title" style="padding-bottom: 1px;"><span>OPINION</span></h3>
                                    </div>
                                    <article class="hentry penci-post-item">
                                        <div class="penci_media_object ">
                                            <div class="penci_post_content penci_mobj__body">
                                                <h3 class="penci__post-title entry-title"><a href="/Section/20/Letters">LETTERS </a></h3>
                                                <h3 class="penci__post-title entry-title"><a href="/Section/23/Comment"> COMMENT </a></h3>
                                            </div>
                                        </div>
                                    </article>
                                </div>
                                <div class="penci-loader-effect penci-loading-animation-4">
                                    <div class="penci-loading-animation"></div>
                                </div>
                            </div>
                        </div>
                        <style>
                            @media screen and (min-width: 768px ) {
                            }

                            #penci_block_6__87019235 .penci-subcat-filter .penci-subcat-item a, #penci_block_6__87019235 .penci-subcat-list .flexMenu-viewMore > a {
                                font-family: "Roboto";
                                font-weight: 400;
                            }

                            @media screen and (min-width: 768px ) {
                                #penci_block_6__87019235 .penci__post-title {
                                    font-size: 13px !important;
                                }
                            }
                        </style>
                      
                    </div>
                    <div id="footer-3" class="footer-sidebar-item footer-3 penci-col-3">
                        <div id="penci_block_6__7170744" class="penci-block-vc penci-block_6 penci__general-meta widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__7170744">
                            
                            <div class="penci-block-heading" style="margin-bottom: 7px">
                                <h3 class="penci-block__title" style="padding-bottom: 1px;"><span>More Links </span></h3>
                            </div>
                            <div id="penci_block_6__7170744block_content" style="margin-top: 1px;" class="penci-block_content">
                                <div class="penci-block_content__items penci-block-items__1">
                                    
                                    
                                    
                                    <article class="hentry penci-post-item">
                                        <div class="penci_media_object ">
                                            <div class="penci_post_content penci_mobj__body">
                                                <h3 class="penci__post-title entry-title"><a href="/ePaper">ePAPER </a></h3>
                                                <h3 class="penci__post-title entry-title"><a href="/GDNClassifieds"> CLASSIFIEDS </a></h3>
                                                <h3 class="penci__post-title entry-title"><a href="/Advertise">ADVERTISE </a></h3>
                                            </div>
                                        </div>
                                    </article>
                                    <div class="penci-block-heading" style="margin-bottom: 7px">
                                    </div>
                                    <article class="hentry penci-post-item" >
                                        <div class="penci_media_object ">
                                            <div class="penci_post_content penci_mobj__body">
                                                <h3 class="penci__post-title entry-title"><a href="/TermsofUse">TERMS OF USE </a></h3>
                                                <h3 class="penci__post-title entry-title"><a href="/ReadersPolicies"> READERS POLICIES </a></h3>
                                                <h3 class="penci__post-title entry-title"><a href="/PrivacyPolicy"> PRIVACY POLICY </a></h3>
                                                <h3 class="penci__post-title entry-title"><a href="/AboutUs"> ABOUT US</a></h3>
                                            </div>
                                        </div>
                                    </article>
                                    <!--<article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://max.pennews.pencidesign.com/pennews-politics-news/wp-content/uploads/sites/34/2017/12/world3-280x186.jpg" data-delay=""   title="Emmanuel Macron says Europe needs &#8216;new political heroes&#8217;"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a   title=" Emmanuel Macron says Europe needs &#8216;new political heroes&#8217; ">Emmanuel Macron says Europe needs &#8216;new political heroes&#8217;</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n"  >Penci Design</a></span><time class="entry-date published" datetime="2017-12-05T04:00:54+00:00">December 5, 2017</time><time class="updated" datetime="2017-12-05T09:49:04+00:00">December 5, 2017</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2017-12-05T04:00:54+00:00">December 5, 2017</time><time class="updated" datetime="2017-12-05T09:49:04+00:00">December 5, 2017</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link"  ><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://max.pennews.pencidesign.com/pennews-politics-news/wp-content/uploads/sites/34/2017/12/world4-280x186.jpg" data-delay=""   title="Threat of nuclear catastrophe &#8216;at highest level since Cold War&#8217;"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a   title=" Threat of nuclear catastrophe &#8216;at highest level since Cold War&#8217; ">Threat of nuclear catastrophe &#8216;at highest level since Cold War&#8217;</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n"  >Penci Design</a></span><time class="entry-date published" datetime="2017-12-05T03:59:56+00:00">December 5, 2017</time><time class="updated" datetime="2017-12-05T09:59:29+00:00">December 5, 2017</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2017-12-05T03:59:56+00:00">December 5, 2017</time><time class="updated" datetime="2017-12-05T09:59:29+00:00">December 5, 2017</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link"  ><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://max.pennews.pencidesign.com/pennews-politics-news/wp-content/uploads/sites/34/2017/12/brexit-280x186.jpg" data-delay=""   title="May&#8217;s hopes of rescuing Brexit deal hit setback as DUP talks delayed"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a   title=" May&#8217;s hopes of rescuing Brexit deal hit setback as DUP talks delayed ">May&#8217;s hopes of rescuing Brexit deal hit setback as DUP talks delayed</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n"  >Penci Design</a></span><time class="entry-date published" datetime="2017-12-05T03:57:15+00:00">December 5, 2017</time><time class="updated" datetime="2017-12-06T02:20:30+00:00">December 6, 2017</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2017-12-05T03:57:15+00:00">December 5, 2017</time><time class="updated" datetime="2017-12-06T02:20:30+00:00">December 6, 2017</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link"  ><i class="la la-comments"></i>0</a></span></div></div></div></article>-->
                                </div>
                                <div class="penci-loader-effect penci-loading-animation-4">
                                    <div class="penci-loading-animation"></div>
                                </div>
                            </div>
                        </div>
                        <style>
                            @media screen and (min-width: 768px ) {
                            }

                            #penci_block_6__87019235 .penci-subcat-filter .penci-subcat-item a, #penci_block_6__87019235 .penci-subcat-list .flexMenu-viewMore > a {
                                font-family: "Roboto";
                                font-weight: 400;
                            }

                            @media screen and (min-width: 768px ) {
                                #penci_block_6__87019235 .penci__post-title {
                                    font-size: 13px !important;
                                }
                            }
                        </style>
                       
                    </div>
                    <div id="footer-3" class="footer-sidebar-item footer-3 penci-col-2">
                        <div id="penci_block_6__7170744" class="penci-block-vc penci-block_6 penci__general-meta widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__7170744">
                            <div class="penci-block-heading" style="margin-bottom: 7px">
                                <h3 class="penci-block__title" style="padding-bottom: 1px;"><span>Contact Us</span></h3>
                            </div>
                            <div id="penci_block_6__7170744block_content" style="margin-top: 1px;" class="penci-block_content">
                                <div class="penci-block_content__items penci-block-items__1">
                                    <article class="hentry penci-post-item">
                                        <div class="penci_media_object ">
                                            <div class="penci_post_content penci_mobj__body">
                                                <h3 class="penci__post-title entry-title"><a title=" Trump announces reductions to Bears Ears, Grand Staircase monuments ">BAHRAIN</a></h3>
                                                <div class="penci_post-meta" style="width: 200px;"><span class="entry-meta-item penci-posted-on"><time class="entry-date published" datetime="2017-12-05T03:29:50+00:00" style="color: #f5cfd0">P.O.Box 5300, Manama,<br>Kingdom of Bahrain</time><time class="updated" datetime="2017-12-05T08:18:07+00:00">December 5, 2017</time></span><span class="entry-meta-item penci-comment-count"></span></div>
                                            </div>
                                            <div class="penci_post_content penci_mobj__body">
                                            </div>
                                        </div>
                                    </article>
                                    <article class="hentry penci-post-item">
                                        <div class="penci_media_object ">
                                            <div class="penci_post_content penci_mobj__body">
                                                <h3 class="penci__post-title entry-title"><a title=" Trump announces reductions to Bears Ears, Grand Staircase monuments ">NEWSROOM</a></h3>
                                                <div class="penci_post-meta" style="width: 200px;"><span class="entry-meta-item penci-posted-on"><time class="entry-date published" datetime="2017-12-05T03:29:50+00:00" style="color: #f5cfd0">Phone: +973 17 620 222 <br>Fax: +973 17 622 141 <br>Email: gdnnews@gdn.com.bh </time><time class="updated" datetime="2017-12-05T08:18:07+00:00">December 5, 2017</time></span><span class="entry-meta-item penci-comment-count"></span></div>
                                            </div>
                                            <div class="penci_post_content penci_mobj__body">
                                            </div>
                                        </div>
                                    </article>
                                    <article class="hentry penci-post-item">
                                        <div class="penci_media_object ">
                                            <div class="penci_post_content penci_mobj__body">
                                                <h3 class="penci__post-title entry-title"><a title=" Trump announces reductions to Bears Ears, Grand Staircase monuments ">ADVERTISING</a></h3>
                                                <div class="penci_post-meta" style="width: 200px;"><span class="entry-meta-item penci-posted-on"><time class="entry-date published" datetime="2017-12-05T03:29:50+00:00" style="color: #f5cfd0">Phone: 973 17 293 131<br>Fax: +973 17 293 400<br>Email: alison.lillywhite@tradearabia.net</time><time class="updated" datetime="2017-12-05T08:18:07+00:00">December 5, 2017</time></span><span class="entry-meta-item penci-comment-count"></span></div>
                                            </div>
                                            <div class="penci_post_content penci_mobj__body">
                                            </div>
                                        </div>
                                    </article>
                                    <article class="hentry penci-post-item">
                                        <div class="penci_media_object ">
                                            <div class="penci_post_content penci_mobj__body">
                                                <h3 class="penci__post-title entry-title"><a title=" Trump announces reductions to Bears Ears, Grand Staircase monuments ">CLASSIFIEDS</a></h3>
                                                <div class="penci_post-meta" style="width: 200px;"><span class="entry-meta-item penci-posted-on"><time class="entry-date published" datetime="2017-12-05T03:29:50+00:00" style="color: #f5cfd0">Phone: +973 17 299 110<br>Email: classifieds@tradearabia.net </time><time class="updated" datetime="2017-12-05T08:18:07+00:00">December 5, 2017</time></span><span class="entry-meta-item penci-comment-count"></span></div>
                                            </div>
                                            <div class="penci_post_content penci_mobj__body">
                                            </div>
                                        </div>
                                    </article>
                                    <article class="hentry penci-post-item">
                                        <div class="penci_media_object ">
                                            <div class="penci_post_content penci_mobj__body">
                                                <h3 class="penci__post-title entry-title"><a title=" Trump announces reductions to Bears Ears, Grand Staircase monuments ">SUBSCRIPTION</a></h3>
                                                <div class="penci_post-meta" style="width: 200px;"><span class="entry-meta-item penci-posted-on"><time class="entry-date published" datetime="2017-12-05T03:29:50+00:00" style="color: #f5cfd0">Phone: +973 17 290 000<br>Email: gdnhd@tradearabia.net</time><time class="updated" datetime="2017-12-05T08:18:07+00:00">December 5, 2017</time></span><span class="entry-meta-item penci-comment-count"></span></div>
                                            </div>
                                            <div class="penci_post_content penci_mobj__body">
                                            </div>
                                        </div>
                                    </article>
                                    <!--<article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://max.pennews.pencidesign.com/pennews-politics-news/wp-content/uploads/sites/34/2017/12/world3-280x186.jpg" data-delay=""   title="Emmanuel Macron says Europe needs &#8216;new political heroes&#8217;"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a   title=" Emmanuel Macron says Europe needs &#8216;new political heroes&#8217; ">Emmanuel Macron says Europe needs &#8216;new political heroes&#8217;</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n"  >Penci Design</a></span><time class="entry-date published" datetime="2017-12-05T04:00:54+00:00">December 5, 2017</time><time class="updated" datetime="2017-12-05T09:49:04+00:00">December 5, 2017</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2017-12-05T04:00:54+00:00">December 5, 2017</time><time class="updated" datetime="2017-12-05T09:49:04+00:00">December 5, 2017</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link"  ><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://max.pennews.pencidesign.com/pennews-politics-news/wp-content/uploads/sites/34/2017/12/world4-280x186.jpg" data-delay=""   title="Threat of nuclear catastrophe &#8216;at highest level since Cold War&#8217;"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a   title=" Threat of nuclear catastrophe &#8216;at highest level since Cold War&#8217; ">Threat of nuclear catastrophe &#8216;at highest level since Cold War&#8217;</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n"  >Penci Design</a></span><time class="entry-date published" datetime="2017-12-05T03:59:56+00:00">December 5, 2017</time><time class="updated" datetime="2017-12-05T09:59:29+00:00">December 5, 2017</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2017-12-05T03:59:56+00:00">December 5, 2017</time><time class="updated" datetime="2017-12-05T09:59:29+00:00">December 5, 2017</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link"  ><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://max.pennews.pencidesign.com/pennews-politics-news/wp-content/uploads/sites/34/2017/12/brexit-280x186.jpg" data-delay=""   title="May&#8217;s hopes of rescuing Brexit deal hit setback as DUP talks delayed"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a   title=" May&#8217;s hopes of rescuing Brexit deal hit setback as DUP talks delayed ">May&#8217;s hopes of rescuing Brexit deal hit setback as DUP talks delayed</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n"  >Penci Design</a></span><time class="entry-date published" datetime="2017-12-05T03:57:15+00:00">December 5, 2017</time><time class="updated" datetime="2017-12-06T02:20:30+00:00">December 6, 2017</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2017-12-05T03:57:15+00:00">December 5, 2017</time><time class="updated" datetime="2017-12-06T02:20:30+00:00">December 6, 2017</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link"  ><i class="la la-comments"></i>0</a></span></div></div></div></article>-->
                                </div>
                                <div class="penci-loader-effect penci-loading-animation-4">
                                    <div class="penci-loading-animation"></div>
                                </div>
                            </div>
                        </div>
                        <style>
                            @media screen and (min-width: 768px ) {
                            }

                            #penci_block_6__7170744 .penci-subcat-filter .penci-subcat-item a, #penci_block_6__7170744 .penci-subcat-list .flexMenu-viewMore > a {
                                font-family: "Roboto";
                                font-weight: 400;
                            }

                            @media screen and (min-width: 768px ) {
                                #penci_block_6__7170744 .penci__post-title {
                                    font-size: 13px !important;
                                }
                            }
                        </style>
                       
                    </div>
                </div>
            </div>
        </div>
        <div class="footer__bottom style-1">
            <div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
                <div class="footer__logo">
                    <a href="/Home" rel="home"><img src="/img/GDN-Logo-Trans.png" alt="logo " /></a>
                </div>
                <!--<div class="penci-footer-text-wrap ">PenNews is The Best WordPress Theme for News &amp; Magazine, designed and developed by PenciDesign. This is a powerful theme with tons of options, which help you easily create/edit your Websites in minutes. You can use this WordPress Theme for every purposes.<div class="footer-email-wrap">Contact us: <a  >contact@yoursite.com</a></div></div>	-->
                <div class="penci-footer-text-wrap ">
                    GDNonline.com is the GCC's most dynamic digital news source providing a selected mix of local, regional and international news and features to a readership across the Gulf countries and internationally. The website offers compelling and extensive content which includes local and regional input from The Gulf Daily News, the region's oldest daily newspaper. GDNonline provides the paper's readers with an extensive online edition adapted to be accessed on all available technological platforms.
                    <!--<div class="footer-email-wrap">Contact us: <a  >contact@yoursite.com</a></div>-->
                    <div class="footer-email-wrap"></div>
                </div>
                <div class="footer__social-media">
                    <a class="social-media-item socail_media__facebook" href="https://www.facebook.com/gulfdailynews" target="_blank" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" title="Twitter" href="https://twitter.com/gdnonline" target="_blank" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__google" target="_blank" title="Instagram" href="https://www.instagram.com/gdnonline"  rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Google</span></span></a><a href="https://www.linkedin.com/in/gdnonline"  class="social-media-item socail_media__linkedin" target="_blank" title="Linkedin" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a><a href="https://www.youtube.com/channel/UC1GB-bB6mVD8-i6gV3gT5rQ" class="social-media-item socail_media__youtube" target="_blank" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a><a href="mailto:gdnhd@tradearabia.net" class="social-media-item socail_media__email_me" target="_blank" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a>
                </div>
            </div>
        </div>
        <div class="footer__copyright_menu">
            <div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright">
                <div class="site-info">
                    @2018 - Gulf Digital News. All Right Reserved. Designed and Developed by <a>NorthStar Media</a>
                </div>
                <!-- .site-info -->
            </div>
        </div>
    </footer>
    <!-- #colophon -->
    </div>
    </div><!-- #page -->
    <aside class="mobile-sidebar ">
        <div id="sidebar-nav-logo">
            <a href="/Home" class="custom-logo-link" rel="home"><img width="214" height="60" src="http://www.gdnonline.com/content/images/gulfdailynewslogo.png" class="custom-logo" alt="PenNews Politics News" /></a>
        </div>
        <div class="header-social sidebar-nav-social" >
            

                <a class="search-click penci__post-title entry-title" href="/Login" style="width:176px;min-height:45px"><span style="color:red;padding-right:8px">Sign In  </span> </a>

        </div>
        <div class="header-social sidebar-nav-social">
            <div class="inner-header-social">
                <a class="social-media-item socail_media__facebook" target="_blank" href="#" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="#" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__google" target="_blank" href="#" title="Google" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Google</span></span></a><a class="social-media-item socail_media__linkedin" target="_blank" href="https://www.linkedin.com/company/gdnonline" title="Linkedin" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="#" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="mailto:gdnhd@tradearabia.net" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a>
            </div>
        </div>
        <nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
            <ul id="primary-menu-mobile" class="primary-menu-mobile">
                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-10 current_page_item menu-item-607"><a href="/Home">Home</a></li>
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-682">
                    <a href="/GroupSection/News">News</a>
                    <ul class="sub-menu">
                        <li id="menu-item-683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-683"><a href="/Section/1/Bahrain-News">Bahrain</a></li>
                        <li id="menu-item-685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-685"><a href="/GroupSection/MiddleEastNews">Middle East</a></li>
                        <li id="menu-item-686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686"><a href="/Section/3/World-News">World</a></li>
                        
                    </ul>
                </li>
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-682">
                    <a href="/GroupSection/Business">Business</a>
                    <ul class="sub-menu">
                        <li id="menu-item-683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-683"><a href="/Section/4/Bahrain-Business">Bahrain</a></li>
                        <li id="menu-item-685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-685"><a href=" ~/GroupSection/MiddleEastBusiness">Middle East</a></li>
                        <li id="menu-item-686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686"><a href=" ~/Section/5/International-Business">World</a></li>

                    </ul>
                </li>
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-682">
                    <a href="/GroupSection/Sports">Sports</a>
                    <ul class="sub-menu">
                        <li id="menu-item-683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-683"><a href="/Section/14/Football">Football</a></li>
                        <li id="menu-item-685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-685"><a href="/Section/15/Cricket">Cricket</a></li>
                        <li id="menu-item-686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686"><a href="/Section/16/F1">F1</a></li>
                        <li id="menu-item-683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-683"><a href="/Section/41/Rugby">Rugby</a></li>
                        <li id="menu-item-685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-685"><a href="/Section/42/Tennis">Tennis</a></li>
                        <li id="menu-item-686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686"><a href="/Section/43/Golf">Golf</a></li>
                        <li id="menu-item-686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686"><a href="/Section/44/Athletics">Athletics</a></li>

                    </ul>
                </li>
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-682">
                    <a href="/GroupSection/Entertainment">Entertainment</a>
                    <ul class="sub-menu">
                        <li id="menu-item-683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-683"><a  href="/Section/6/Hollywood">Hollywood</a></li>
                        <li id="menu-item-685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-685"><a href="/Section/7/Bollywood">Bollywood</a></li>
                        <li id="menu-item-686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686"><a href="/Section/9/TV">TV</a></li>
                        <li id="menu-item-686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686"><a  href="/Section/10/Celebs">Celebs</a></li>
                        <li id="menu-item-686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686"><a href="/Section/11/Reviews">Reviews</a></li>
                        <li id="menu-item-686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686"><a href="/Section/21/Leisure">Leisure Scene</a></li>
                     

</ul>
                </li>
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688"><a href="/Section/13/Tech-Talk">TECH TALK</a></li>
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="/Section/12/Health">HEALTH</a></li>
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-690"><a href="/Section/18/Motoring">MOTORING</a></li>
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688"><a href="/Section/19/OMG">OMG!</a></li>
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-682">
                    <a >OPINION</a>
                    <ul class="sub-menu">
                        <li id="menu-item-683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-683"><a href="/Section/20/Letters">Letters</a></li>
                        <li id="menu-item-685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-685"><a href="/Section/23/Comment">Comment</a></li>
                    </ul>
                </li>
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="/Section/38/Advertorial">ADVERTORIAL</a></li>
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-690"><a href="/ePaper">ePAPER</a></li>
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://gdnmarketplace.com">CLASSIFIEDS</a></li>
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-690"><a href="/VideosSection">Videos</a></li>
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-690"><a href="/Archives">ARCHIVES</a></li>
                
            </ul>
        </nav>
    </aside>
    <a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
    <a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
    
    <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Merriweather+Sans&#038;ver=4.9.8">
    <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Mukta+Vaani&#038;ver=4.9.8">
    
    
    
    
    
    
    
    
    <script>
                                                                                /* <![CDATA[ */
                                                                                var PENCILOCALIZE = { "ajaxUrl": "http:\/\/pennews.pencidesign.com\/pennews-politics-news\/wp-admin\/admin-ajax.php", "nonce": "e311bce794", "errorMsg": "Something wrong happened. Please try again.", "login": "Email Address", "password": "Password", "errorPass": "<p class=\"message message-error\">Password does not match the confirm password<\/p>", "prevNumber": "1", "minlengthSearch": "0", "linkTitle": "View More", "linkTextAll": "Menu", "linkText": "More" };
         /* ]]> */
    </script>
    <script src="http://max.pennews.pencidesign.com/pennews-politics-news/wp-content/themes/pennews/js/script.min.js?ver=5.1"></script>
    
    <script>
                                                                                var $tabs = $('.tabs > div'), _currhash, $currTab;


                                                                                function showTab() {
                                                                                    if ($currTab.length > 0) {
                                                                                        $tabs.removeClass('active');
                                                                                        $currTab.addClass('active');
                                                                                    }

                                                                                }
                                                                                /* find the tabs and 'unlink' the id to prevent page jump */
                                                                                $tabs.each(function () {
                                                                                    var _id = $(this).attr('id');
                                                                                    $(this).attr('id', _id + '_tab');
                                                                                    /* eg we have given the tab an id of 'tab1_tab' */
                                                                                });

                                                                                /* set up an anchor 'watch' for the panels */
                                                                                function anchorWatch() {
                                                                                    if (document.location.hash.length > 0) {
                                                                                        /* only run if 'hash' has changed */
                                                                                        if (_currhash !== document.location.hash) {
                                                                                            _currhash = document.location.hash;
                                                                                            /* we only want to match the 'unlinked' id's */
                                                                                            $currTab = $(_currhash + '_tab');
                                                                                            showTab();
                                                                                        }
                                                                                    }
                                                                                }
                                                                                setInterval(anchorWatch, 300);
                                                                                $("#anchorGroup a").click(function () {
                                                                                    $("#anchorGroup a").removeClass('active');
                                                                                    $(this).addClass('active');

                                                                                });
    </script>
    <script>
                                                                                var $tabs2 = $('.tabs2 > div'), _currhash2, $currTab2;


                                                                                function showTab2() {
                                                                                    if ($currTab2.length > 0) {
                                                                                        $tabs2.removeClass('active');
                                                                                        $currTab2.addClass('active');
                                                                                    }

                                                                                }
                                                                                /* find the tabs and 'unlink' the id to prevent page jump */
                                                                                $tabs2.each(function () {
                                                                                    var _id = $(this).attr('id');
                                                                                    $(this).attr('id', _id + '_tab2');
                                                                                    /* eg we have given the tab an id of 'tab1_tab' */
                                                                                });

                                                                                /* set up an anchor 'watch' for the panels */
                                                                                function anchorWatch2() {
                                                                                    if (document.location.hash.length > 0) {
                                                                                        /* only run if 'hash' has changed */
                                                                                        if (_currhash2 !== document.location.hash) {
                                                                                            _currhash2 = document.location.hash;
                                                                                            /* we only want to match the 'unlinked' id's */
                                                                                            $currTab2 = $(_currhash2 + '_tab2');
                                                                                            showTab2();
                                                                                        }
                                                                                    }
                                                                                }
                                                                                setInterval(anchorWatch2, 300);
                                                                                $("#anchorGroup2 a").click(function () {
                                                                                    $("#anchorGroup2 a").removeClass('active');
                                                                                    $(this).addClass('active');

                                                                                });
    </script>
    
</body>

</html>
